User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 17

Tema: ¿Problema con el "responder rápido" al citar en los temas?

  1. #1

    Fecha de ingreso
    Sep 2001
    Mensajes
    23,032
    Mencionado
    350 Post(s)
    Tagged
    1 Tema(s)
    Agradecer Thanks Given 
    95
    Agradecer Thanks Received 
    1,108
    Thanked in
    Agradecido 474 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    9

    ¿Problema con el "responder rápido" al citar en los temas?

    Buenas!

    Acabo de darme cuenta de que el "responder rápido" citando a un usuario en un tema me falla en Chrome (no así en Firefox). No permite poner espacios al final del texto si no hay por detrás algo de texto extra. Es decir, que si te pones a escribir normalmente es como si no tuvieras barra espaciadora.
    ¿A alguien más le pasa?

    Un saludo
    Anarchy

  2. #2

    Fecha de ingreso
    Sep 2001
    Mensajes
    23,032
    Mencionado
    350 Post(s)
    Tagged
    1 Tema(s)
    Agradecer Thanks Given 
    95
    Agradecer Thanks Received 
    1,108
    Thanked in
    Agradecido 474 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    9
    Cita Iniciado por akualung Ver mensaje
    prueba.
    Estosiesunaprueba.Nopuedomarcarespacios.

    -----Actualizado-----

    Cita Iniciado por Anarchy Ver mensaje
    Estosiesunaprueba.Nopuedomarcarespacios.
    En cambio en Firefox, funciona perfecto. ¿?

  3. #3

    Fecha de ingreso
    Jun 2006
    Mensajes
    4,335
    Mencionado
    36 Post(s)
    Tagged
    0 Tema(s)
    Agradecer Thanks Given 
    908
    Agradecer Thanks Received 
    538
    Thanked in
    Agradecido 334 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    7
    Cita Iniciado por Anarchy Ver mensaje
    Estosiesunaprueba.Nopuedomarcarespacios.
    probando probando. yo estoy desde chrome pero en el movil. no parezco tener ningun problema.

  4. #4

    Fecha de ingreso
    Sep 2001
    Mensajes
    23,032
    Mencionado
    350 Post(s)
    Tagged
    1 Tema(s)
    Agradecer Thanks Given 
    95
    Agradecer Thanks Received 
    1,108
    Thanked in
    Agradecido 474 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    9
    Pues es raro de cojones. Acabo de confirmar que sólo sucede al citar a otro usuario y con Chrome. Con otros navegadores no me pasa.
    Tendré que probar a desactivar todas las extensiones, por si fuera alguna de ellas la que está afectando al comportamiento del navegador.

  5. #5

    Fecha de ingreso
    Apr 2003
    Ubicación
    HACAPULCO (MEHICO)
    Mensajes
    59,796
    Mencionado
    111 Post(s)
    Tagged
    0 Tema(s)
    Agradecer Thanks Given 
    327
    Agradecer Thanks Received 
    2,778
    Thanked in
    Agradecido 1,739 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    24
    A mi me ha pasado algunas veces en el chrome del movil! En el pc uso firefox.

  6. #6

    Fecha de ingreso
    Sep 2001
    Mensajes
    23,032
    Mencionado
    350 Post(s)
    Tagged
    1 Tema(s)
    Agradecer Thanks Given 
    95
    Agradecer Thanks Received 
    1,108
    Thanked in
    Agradecido 474 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    9
    Yo durante al menos los dos últimos años he estado usando Firefox, pero últimamente me ha dado algunos problemas de cuelgues sin sentido y consumo exagerado de recursos, así que he vuelto a Chrome para darle otra oportunidad (dejé de usarlo por el exagerado consumo de RAM que tenía) y es cuando he descubierto el problema.

  7. #7

    Fecha de ingreso
    Jun 2006
    Mensajes
    4,335
    Mencionado
    36 Post(s)
    Tagged
    0 Tema(s)
    Agradecer Thanks Given 
    908
    Agradecer Thanks Received 
    538
    Thanked in
    Agradecido 334 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    7
    Probando ahora desde chrome en el pc de escritorio.
    _
    .

  8. #8

    Fecha de ingreso
    Sep 2001
    Mensajes
    23,032
    Mencionado
    350 Post(s)
    Tagged
    1 Tema(s)
    Agradecer Thanks Given 
    95
    Agradecer Thanks Received 
    1,108
    Thanked in
    Agradecido 474 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    9
    @akualung, tienes que citar a alguien dando a "citar" bajo su post. Es la forma en la que falla.

  9. #9

    Fecha de ingreso
    Mar 2003
    Ubicación
    Barcelona.
    Mensajes
    2,277
    Mencionado
    35 Post(s)
    Tagged
    0 Tema(s)
    Agradecer Thanks Given 
    325
    Agradecer Thanks Received 
    165
    Thanked in
    Agradecido 86 veces en [ARG:2 UNDEFINED] posts
    Cita Iniciado por Anarchy Ver mensaje
    @akualung, tienes que citar a alguien dando a "citar" bajo su post. Es la forma en la que falla.
    Probando con chrome desde mac os

    -----Actualizado-----

    Cita Iniciado por Nuria Ver mensaje
    Probando con chrome desde mac os
    Y ahora desde windows también con chrome.

    Parece que a mi no me pasa :S

  10. #10

    Fecha de ingreso
    Jun 2006
    Mensajes
    4,335
    Mencionado
    36 Post(s)
    Tagged
    0 Tema(s)
    Agradecer Thanks Given 
    908
    Agradecer Thanks Received 
    538
    Thanked in
    Agradecido 334 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    7
    Cita Iniciado por Anarchy Ver mensaje
    @akualung, tienes que citar a alguien dando a "citar" bajo su post. Es la forma en la que falla.
    Es verdad, me olvidé de citar, jajaja. Segunda prueba, a mí también parece funcionarme bien. Versión que estoy usando: Versión de Chrome que uso: 56.0.2924.87 (64-bit) en un Windows 7 64 Ultimate N (sin validar)
    Última edición por akualung; 03/03/2017 a las 15:00
    _
    .

  11. #11

    Fecha de ingreso
    Sep 2001
    Mensajes
    23,032
    Mencionado
    350 Post(s)
    Tagged
    1 Tema(s)
    Agradecer Thanks Given 
    95
    Agradecer Thanks Received 
    1,108
    Thanked in
    Agradecido 474 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    9
    Cita Iniciado por akualung Ver mensaje
    Es verdad, me olvidé de citar, jajaja. Segunda prueba, a mí también parece funcionarme bien. Versión que estoy usando: Versión de Chrome que uso: 56.0.2924.87 (64-bit) en un Windows 7 64 Ultimate N (sin validar)
    *****,puesnoloentiendo.

    -----Actualizado-----

    Eso era una respuesta desde Chrome. He probado a desactivar todas las extensiones y pasa lo mismo, así que es algo del propio navegador.
    Versión 56.0.2924.87 (64-bit) en Windows 10.

  12. #12

    Fecha de ingreso
    Nov 2005
    Ubicación
    Excartagenero
    Mensajes
    17,943
    Mencionado
    188 Post(s)
    Tagged
    0 Tema(s)
    Agradecer Thanks Given 
    2,812
    Agradecer Thanks Received 
    2,350
    Thanked in
    Agradecido 1,578 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    1
    Yo suelo usar Firefox y CHrome alternativamente y nunca me pasó algo así.

  13. #13

    Fecha de ingreso
    Mar 2006
    Ubicación
    0o0`-_-´0o0
    Mensajes
    22,357
    Mencionado
    43 Post(s)
    Tagged
    0 Tema(s)
    Agradecer Thanks Given 
    5,066
    Agradecer Thanks Received 
    458
    Thanked in
    Agradecido 319 veces en [ARG:2 UNDEFINED] posts
    Tienes un vairus hefe.

    The eagle never lost so much time as when he submitted to learn of the crow.

  14. #14

    Fecha de ingreso
    Apr 2003
    Ubicación
    HACAPULCO (MEHICO)
    Mensajes
    59,796
    Mencionado
    111 Post(s)
    Tagged
    0 Tema(s)
    Agradecer Thanks Given 
    327
    Agradecer Thanks Received 
    2,778
    Thanked in
    Agradecido 1,739 veces en [ARG:2 UNDEFINED] posts
    Entradas de blog
    24
    Has tocao algo? Ahora no me deja añadir fotos a los posts desde el carrete del movil.

  15. #15

    Fecha de ingreso
    Jun 2004
    Ubicación
    en babia
    Mensajes
    2,258
    Mencionado
    24 Post(s)
    Tagged
    0 Tema(s)
    Agradecer Thanks Given 
    151
    Agradecer Thanks Received 
    236
    Thanked in
    Agradecido 132 veces en [ARG:2 UNDEFINED] posts
    Eso es, a mi me pasa con chrome lo de los espacios

    slaudos

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •