User Tag List

Resultados 1 al 3 de 3

Tema: Sobre el auto encendido aun en modo reposos en la JXD S7100A Android 2.2

  1. #1
    Fecha de ingreso
    Sep 2011
    Ubicación
    El Salvador
    Mensajes
    318
    Agradecer
    25
    Agradecido 1 vez en 1 post
    Mencionado
    0 Post(s)
    Tagged
    0 Tema(s)

    Sobre el auto encendido aun en modo reposos en la JXD S7100A Android 2.2

    Pues eso, el detalle es que la portatil con version de Android 2.2, ( y que no se puede Actualizar a mas ) en configuraciones/Brillo, No existe ni la opcion del automatico y siempre cada ves que la pongo en Reposo, ya sea de forma Manual o en espera de un minuto o mas, Siempre la pantalla se enciende ella sola¡¡¡¡¡¡¡¡¡Todo el tiempo

    Es decir el modo reposo no funciona, siempre se enciende (lo mas que aguanta apagada en reposo son unos 10-12 minutos )y el problema que cada ves que se encienda viene con todo full el Brillo y se bebe a cantaros la pila, y pues tengo que estar pendiende cada ves de bajarle el brillo( como atajo por la cortinilla) por cada ves que sucede

    Eso sucedia en el Firm de fabrica y en cualquier custom Rom, Actual llevo la Gabo V.3

    Si alguien conoce algun truco o forma de como solucionarlo, pues bienvenido

  2. #2
    Fecha de ingreso
    Aug 2008
    Mensajes
    469
    Agradecer
    0
    Agradecido 8 veces en 6 posts
    Mencionado
    1 Post(s)
    Tagged
    0 Tema(s)
    Cita Iniciado por eltorobado Ver mensaje
    Pues eso, el detalle es que la portatil con version de Android 2.2, ( y que no se puede Actualizar a mas ) en configuraciones/Brillo, No existe ni la opcion del automatico y siempre cada ves que la pongo en Reposo, ya sea de forma Manual o en espera de un minuto o mas, Siempre la pantalla se enciende ella sola¡¡¡¡¡¡¡¡¡Todo el tiempo

    Es decir el modo reposo no funciona, siempre se enciende (lo mas que aguanta apagada en reposo son unos 10-12 minutos )y el problema que cada ves que se encienda viene con todo full el Brillo y se bebe a cantaros la pila, y pues tengo que estar pendiende cada ves de bajarle el brillo( como atajo por la cortinilla) por cada ves que sucede

    Eso sucedia en el Firm de fabrica y en cualquier custom Rom, Actual llevo la Gabo V.3

    Si alguien conoce algun truco o forma de como solucionarlo, pues bienvenido

    A mi también me pasa lo mismo y lo que hago es apagarla cada vez que dejo de jugar, pero es un rollo, a ver si alguien sabe algo y nos cuenta a Altorobado y a mi la solución

  3. #3
    Fecha de ingreso
    Sep 2011
    Ubicación
    El Salvador
    Mensajes
    318
    Agradecer
    25
    Agradecido 1 vez en 1 post
    Mencionado
    0 Post(s)
    Tagged
    0 Tema(s)
    Nadie???????????

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •