User Tag List

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 15 de 18

Tema: Los videos de youtube, etc se me paran a los 4 segundos

  1. #1
    Fecha de ingreso
    Oct 2005
    Ubicación
    Barcelona
    Mensajes
    14,937
    Agradecer
    10
    Agradecido 76 veces en 48 posts
    Mencionado
    29 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    10

    Los videos de youtube, etc se me paran a los 4 segundos

    Hace un par de semans que me pasa y no tengo ni idea de que puede ser. Cuando intento ver un video de youtubeo o webs similares, el video se para a los 3-4 segundos, aunque no se pone en pausa y sigue cacheando, pero no hay manera de continuar reproduciendo el video. Se puede avanzar a mano, pero da el mismo problema, reproduce 3 segundos y se para.

    A alguin le ha pasado o sabe a qué puede ser debido?

  2. #2
    Fecha de ingreso
    Apr 2003
    Ubicación
    HACAPULCO (MEHICO)
    Mensajes
    51,807
    Agradecer
    22
    Agradecido 295 veces en 174 posts
    Mencionado
    26 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    23
    a mi me paso hace tiempo tio. Y sinceramente, no recuerdo como se me soluciono. creo que borrando todas las cookies e instalando nuevamente el adobe flash y el java...

  3. #3
    Fecha de ingreso
    Jun 2004
    Ubicación
    Vivo en el pito foro...
    Mensajes
    18,723
    Agradecer
    6
    Agradecido 31 veces en 24 posts
    Mencionado
    6 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    28
    Cita Iniciado por dj syto Ver mensaje
    a mi me paso hace tiempo tio. Y sinceramente, no recuerdo como se me soluciono. creo que borrando todas las cookies e instalando nuevamente el adobe flash y el java...
    Tal cual.

  4. #4
    Fecha de ingreso
    Apr 2003
    Ubicación
    HACAPULCO (MEHICO)
    Mensajes
    51,807
    Agradecer
    22
    Agradecido 295 veces en 174 posts
    Mencionado
    26 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    23
    pero esque supongo ke a molondro se le habra ocurrio ya algo tan basico...

  5. #5
    Fecha de ingreso
    Jun 2004
    Ubicación
    Vivo en el pito foro...
    Mensajes
    18,723
    Agradecer
    6
    Agradecido 31 veces en 24 posts
    Mencionado
    6 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    28
    Cita Iniciado por dj syto Ver mensaje
    pero esque supongo ke a molondro se le habra ocurrio ya algo tan basico...
    Que reinstale el firefox. Que quite el firewall y el adblock. Que formatee. Que sacrifique una cabra a Cthulhu.

  6. #6
    Fecha de ingreso
    Oct 2005
    Ubicación
    Barcelona
    Mensajes
    14,937
    Agradecer
    10
    Agradecido 76 veces en 48 posts
    Mencionado
    29 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    10
    Cita Iniciado por dj syto Ver mensaje
    pero esque supongo ke a molondro se le habra ocurrio ya algo tan basico...
    Si, ya lo hice el otro dia, y lo unico qeu consegui fue tener que loguearme de nuevo en todas las webs y foros :Cagonto:

    Lo que no se si hice fue lo de reinstalar el flash y el java


  7. #7
    Fecha de ingreso
    Jun 2004
    Ubicación
    Vivo en el pito foro...
    Mensajes
    18,723
    Agradecer
    6
    Agradecido 31 veces en 24 posts
    Mencionado
    6 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    28
    Java no tiene que ver con Yutuf que yo sepa, pero hazlo anyway.

  8. #8
    Fecha de ingreso
    Jun 2004
    Ubicación
    A Coruña
    Mensajes
    407
    Agradecer
    0
    Agradecido 0 veces en 0 posts
    Mencionado
    0 Post(s)
    Tagged
    0 Tema(s)
    A mi me pasa a veces. Se me para la reproduccion a los 4 segundos. Le doy a play y sigue 4 segundos mas.

    Reinicio el pc y listo :-D

  9. #9
    Fecha de ingreso
    Apr 2003
    Ubicación
    HACAPULCO (MEHICO)
    Mensajes
    51,807
    Agradecer
    22
    Agradecido 295 veces en 174 posts
    Mencionado
    26 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    23
    Cita Iniciado por pakoito Ver mensaje
    Java no tiene que ver con Yutuf que yo sepa, pero hazlo anyway.
    eso es lo ke tu te crees.

  10. #10
    Fecha de ingreso
    Feb 2005
    Ubicación
    Londres
    Mensajes
    4,510
    Agradecer
    0
    Agradecido 13 veces en 2 posts
    Mencionado
    2 Post(s)
    Tagged
    0 Tema(s)
    A mi con reiniciar el firefox se me solucionaba.

    Saludos, Nakio.

  11. #11
    Fecha de ingreso
    Jun 2004
    Ubicación
    Vivo en el pito foro...
    Mensajes
    18,723
    Agradecer
    6
    Agradecido 31 veces en 24 posts
    Mencionado
    6 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    28
    Cita Iniciado por dj syto Ver mensaje
    eso es lo ke tu te crees.
    Con Javascript alomejor, pero eso va con el navegador. No hay ninguna aplicación java que se cargue con Youtube, no sale en la barra de tareas ni pide actualizar ni sale el menú y la barrita de cargando clásica de las aplicaciones java.

  12. #12
    Fecha de ingreso
    Nov 2001
    Ubicación
    Barcelona
    Mensajes
    10,924
    Agradecer
    2
    Agradecido 0 veces en 0 posts
    Mencionado
    1 Post(s)
    Tagged
    0 Tema(s)
    Instálate Flash 10 y adiós problemas.

    http://get.adobe.com/es/flashplayer/

  13. #13
    Fecha de ingreso
    Jun 2006
    Mensajes
    2,783
    Agradecer
    172
    Agradecido 30 veces en 26 posts
    Mencionado
    3 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    6
    A mí también me pasó algo parecido hace unas semanas. Me puse una versión más nueva de firefox y ahora parece que me vuelven a ir bien todos los videos de nuevo.

  14. #14
    Fecha de ingreso
    Aug 2003
    Ubicación
    Montpellier
    Mensajes
    2,307
    Agradecer
    0
    Agradecido 0 veces en 0 posts
    Mencionado
    0 Post(s)
    Tagged
    0 Tema(s)
    Hace un mes,pregunte lo mismo aqui y como ves,no era el unico.Se me soluciono actualizando Firefox,pero creo que eso era algo secundario.El problema estara en otro lado,pero no se donde exactamente,hay varias soluciones posibles porque hay varias que funcionan...prueba las mas sencillas y poco a poco...
    Jesus is coming...don´t swallow this!

  15. #15
    Fecha de ingreso
    Apr 2003
    Ubicación
    HACAPULCO (MEHICO)
    Mensajes
    51,807
    Agradecer
    22
    Agradecido 295 veces en 174 posts
    Mencionado
    26 Post(s)
    Tagged
    0 Tema(s)
    Entradas de blog
    23
    a mi lo jodido eske cuando me paso, me pasaba en el explorer y en el fuegozorra. XD

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •